Sie sind nicht berechtigt, Versionen autorisieren. Grund:

Diese Aktion ist auf Benutzer beschränkt, die einer der Gruppen „Administratoren, Bürokraten, Sichter, Prüfer“ angehören.